Tetszik jelölés használata

laszlo53

Aktív tag
Sziasztok!
Szeretném megkérdezni, hogy miért van az, hogy ha valakinek egy bejegyzését, képfeltételét, stb. megtetszikelek, azaz használom a "tetszik" jelölést, annak nálam semmi visszajelzése nincs. Régebben egy vastagabb szövegkijelzés jelölte ezt, most pedig semmi - így nem tudom, hogy használtam a gombot, vagy hiba van nálam.
Köszönöm válaszotokat!
 

djony

Ismert tag
Sziasztok!
Szeretném megkérdezni, hogy miért van az, hogy ha valakinek egy bejegyzését, képfeltételét, stb. megtetszikelek, azaz használom a "tetszik" jelölést, annak nálam semmi visszajelzése nincs. Régebben egy vastagabb szövegkijelzés jelölte ezt, most pedig semmi - így nem tudom, hogy használtam a gombot, vagy hiba van nálam.
Köszönöm válaszotokat!
Sziasztok!
Nálam is folyamatosan jelen van ez a probléma,sőt értesítéseket sem kapok semmiről.Remélem mielőbb orvosolják ezeket a problémákat.
 

djony

Ismert tag
Sziasztok!
Szeretném megkérdezni, hogy miért van az, hogy ha valakinek egy bejegyzését, képfeltételét, stb. megtetszikelek, azaz használom a "tetszik" jelölést, annak nálam semmi visszajelzése nincs. Régebben egy vastagabb szövegkijelzés jelölte ezt, most pedig semmi - így nem tudom, hogy használtam a gombot, vagy hiba van nálam.
Köszönöm válaszotokat!
Sziasztok!
Nálam is folyamatosan jelen van ez a probléma,sőt értesítéseket sem kapok semmiről.Remélem mielőbb orvosolják ezeket a problémákat.
 

djony

Ismert tag
Sziasztok!
Szeretném megkérdezni, hogy miért van az, hogy ha valakinek egy bejegyzését, képfeltételét, stb. megtetszikelek, azaz használom a "tetszik" jelölést, annak nálam semmi visszajelzése nincs. Régebben egy vastagabb szövegkijelzés jelölte ezt, most pedig semmi - így nem tudom, hogy használtam a gombot, vagy hiba van nálam.
Köszönöm válaszotokat!
Sziasztok!
Nálam is folyamatosan jelen van ez a probléma,sőt értesítéseket sem kapok semmiről.Remélem mielőbb orvosolják ezeket a problémákat.
 

djony

Ismert tag
Sziasztok!
Szeretném megkérdezni, hogy miért van az, hogy ha valakinek egy bejegyzését, képfeltételét, stb. megtetszikelek, azaz használom a "tetszik" jelölést, annak nálam semmi visszajelzése nincs. Régebben egy vastagabb szövegkijelzés jelölte ezt, most pedig semmi - így nem tudom, hogy használtam a gombot, vagy hiba van nálam.
Köszönöm válaszotokat!
Sziasztok!
Nálam is folyamatosan jelen van ez a probléma,sőt értesítéseket sem kapok semmiről.Remélem mielőbb orvosolják ezeket a problémákat.
Valami gond van az oldallal. Ezt már jelezték. Frissiteni kell és ott lesz.
Frissítés után igaz ott lesz a tetszikelés,de hozzászólni sem lehet a képekhez és van amikor 3-4 próbálkozás után enged csak bejelentkezni a rendszer.Ehhez a fórumhoz való hozzászólásaimat is kb. vagy tizedszerre teszi közzé,mert folyton azt írja,hogy bizonyos problémákba ütközött. Jó lenne,ha mielőbb kijavítanák az oldal hibáit,mert így kínszenvedés az egész.
 
Oldal tetejére